» Ubuntu » Paket

Error

two or more packages specified (glotski raring)