» Ubuntu » Paket

Error

two or more packages specified (gnustep-gui-doc raring)