» Ubuntu » Paket

Error

two or more packages specified (gforth-common raring)