» Ubuntu » Paket

Error

two or more packages specified (gforth-lib raring)