» Ubuntu » Paket

Error

two or more packages specified (libamrita-ruby1.8 raring)