» Ubuntu » Paket

Error

two or more packages specified (libdifflcs-ruby1.8 raring)