» Ubuntu » Paket » raring (13.04) » interpreters » libeb-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Källkod: ruby-eb  ]

Paket: libeb-ruby1.8 (2.6-2) [universe]

Länkar för libeb-ruby1.8

Screenshot

Ubunturesurser:

Hämta källkodspaketet ruby-eb:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (E-postarkiv)
  • akira yamada
  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Liknande paket:

EB library interface for the Ruby (transitional package)

Paket som tillhandahåller libeb-ruby1.8

ruby-eb
EB library interface for the Ruby

Andra paket besläktade med libeb-ruby1.8

  • beror
  • rekommenderar
  • föreslår
  • enhances
  • dep: ruby-eb
    EB library interface for the Ruby

Hämta libeb-ruby1.8

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
all 1,3 kbyte26,0 kbyte [filförteckning]