» Ubuntu » Paket

Error

two or more packages specified (libgettext-ruby1.8 raring)