» Ubuntu » Paket

Error

two or more packages specified (libgv-php5 raring)