» Ubuntu » Paket » raring (13.04) » interpreters » libgv-ruby
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Källkod: graphviz  ]

Paket: libgv-ruby (2.26.3-14ubuntu1.1) [security] [universe]

Länkar för libgv-ruby

Screenshot

Ubunturesurser:

Hämta källkodspaketet graphviz:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • David Claughton
  • Christoph Egger
  • Sebastian Harl

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Liknande paket:

Ruby bindings for graphviz

Andra paket besläktade med libgv-ruby

  • beror
  • rekommenderar
  • föreslår
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    också ett virtuellt paket som tillhandahålls av libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libcdt4
    rich set of graph drawing tools - cdt library
  • dep: libgraph4
    rich set of graph drawing tools - graph library
  • dep: libgvc5
    rich set of graph drawing tools - gvc library
  • dep: libruby1.8 (>= 1.8.7.357-1)
    Libraries necessary to run Ruby 1.8
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3
  • dep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8

Hämta libgv-ruby

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
amd64 37,7 kbyte184,0 kbyte [filförteckning]
i386 36,9 kbyte178,0 kbyte [filförteckning]