» Ubuntu » Paket

Error

two or more packages specified (libheckle-ruby1.8 raring)