» Ubuntu » Paket

Error

two or more packages specified (libmetaid-ruby1.8 raring)