» Ubuntu » Paket

Error

two or more packages specified (libncurses-ruby raring)