» Ubuntu » Paket

Error

two or more packages specified (libpgsql-ruby1.8 raring)