» Ubuntu » Paket

Error

two or more packages specified (libprogressbar-ruby1.8 raring)