» Ubuntu » Paket

Error

two or more packages specified (librd-html-ext-ruby1.8 raring)