» Ubuntu » Paket

Error

two or more packages specified (librfilter-ruby1.8 raring)