» Ubuntu » Paket

Error

two or more packages specified (librrd-ruby raring)