» Ubuntu » Paket » raring (13.04) » interpreters » libsdl-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Källkod: ruby-sdl  ]

Paket: libsdl-ruby1.8 (2.1.2-3) [universe]

Länkar för libsdl-ruby1.8

Screenshot

Ubunturesurser:

Hämta källkodspaketet ruby-sdl:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (E-postarkiv)
  • Paul van Tilburg
  • Deepak Tripathi
  • Youhei SASAKI
  • Cédric Boutillier

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Liknande paket:

Transitional package for ruby-sdl

Paket som tillhandahåller libsdl-ruby1.8

ruby-sdl
Ruby/SDL interface for Ruby

Andra paket besläktade med libsdl-ruby1.8

  • beror
  • rekommenderar
  • föreslår
  • enhances
  • dep: ruby-sdl
    Ruby/SDL interface for Ruby

Hämta libsdl-ruby1.8

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
all 1,3 kbyte27,0 kbyte [filförteckning]