» Ubuntu » Paket

Error

two or more packages specified (libtmail-ruby1.8 raring)