» Ubuntu » Paket

Error

two or more packages specified (lua-iconv-dev raring)