» Ubuntu » Paket » raring (13.04) » interpreters » ruby
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Källkod: ruby-defaults  ]

Paket: ruby (4.9)

Länkar för ruby

Screenshot

Ubunturesurser:

Hämta källkodspaketet ruby-defaults:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • akira yamada
  • Daigo Moriwaki
  • Lucas Nussbaum
  • Antonio Terceiro

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Liknande paket:

Interpreter of object-oriented scripting language Ruby (default version)

Paket som tillhandahåller ruby

ruby1.8
Interpreter of object-oriented scripting language Ruby 1.8

Andra paket besläktade med ruby

  • beror
  • rekommenderar
  • föreslår
  • dep: ruby1.9.1 (>= 1.9.3.194-1)
    Interpreter of object-oriented scripting language Ruby
  • sug: ri
    Ruby Interactive reference
    också ett virtuellt paket som tillhandahålls av ri1.8
  • sug: ruby-dev
    Header files for compiling extension modules for Ruby (default version)
    också ett virtuellt paket som tillhandahålls av ruby1.8-dev

Hämta ruby

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
all 4,8 kbyte31,0 kbyte [filförteckning]