» Ubuntu » Paket

Error

two or more packages specified (javascript-common raring)