» Ubuntu » Paket

Error

two or more packages specified (libcman-dev raring)