» Ubuntu » Paket

Error

two or more packages specified (libdb-dev raring)