» Ubuntu » Paket

Error

two or more packages specified (libdbm-ruby1.8 raring)