» Ubuntu » Paket

Error

two or more packages specified (libjets3t-java raring)