» Ubuntu » Paket

Error

two or more packages specified (libjsoup-java raring)