» Ubuntu » Paket » raring (13.04) » ruby » libmsgpack-ruby1.9.1
precise  ] [  raring  ] [  saucy  ]
[ Källkod: ruby-msgpack  ]

Paket: libmsgpack-ruby1.9.1 (0.4.6-4) [universe]

Länkar för libmsgpack-ruby1.9.1

Screenshot

Ubunturesurser:

Hämta källkodspaketet ruby-msgpack:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (E-postarkiv)
  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Liknande paket:

Ruby library for MessagePack (transitional package)

Paket som tillhandahåller libmsgpack-ruby1.9.1

ruby-msgpack
Ruby library for MessagePack

Andra paket besläktade med libmsgpack-ruby1.9.1

  • beror
  • rekommenderar
  • föreslår

Hämta libmsgpack-ruby1.9.1

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
all 1,6 kbyte26,0 kbyte [filförteckning]