» Ubuntu » Paket

Error

two or more packages specified (libnautilus-extension1a raring)