» Ubuntu » Paket

Error

two or more packages specified (libpython2.7-stdlib raring)