» Ubuntu » Paket

Error

two or more packages specified (libpython3-dbg raring)