» Ubuntu » Paket

Error

two or more packages specified (libsuitesparse-dev raring)