» Ubuntu » Paket

Error

two or more packages specified (libvlccore-dev raring)