» Ubuntu » Paket » raring (13.04) » interpreters » libvorbisfile-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Källkod: libvorbisfile-ruby  ]

Paket: libvorbisfile-ruby1.8 (0.2-8.1) [universe]

Länkar för libvorbisfile-ruby1.8

Screenshot

Ubunturesurser:

Hämta källkodspaketet libvorbisfile-ruby:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Tatsuki Sugiura

It should generally not be necessary for users to contact the original maintainer.

Liknande paket:

Ogg Vorbis support library for Ruby

Andra paket besläktade med libvorbisfile-ruby1.8

  • beror
  • rekommenderar
  • föreslår
  • dep: libc6 (>= 2.4-1)
    Embedded GNU C Library: Shared libraries
    också ett virtuellt paket som tillhandahålls av libc6-udeb
  • dep: libruby1.8 (>= 1.8.4)
    Libraries necessary to run Ruby 1.8
  • dep: libvorbis0a (>= 1.1.2)
    The Vorbis General Audio Compression Codec (Decoder library)
  • dep: libvorbisfile3 (>= 1.1.2)
    The Vorbis General Audio Compression Codec (High Level API)

Hämta libvorbisfile-ruby1.8

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
amd64 9,2 kbyte80,0 kbyte [filförteckning]
i386 8,5 kbyte76,0 kbyte [filförteckning]