» Ubuntu » Paket

Error

two or more packages specified (lua-posix-dev raring)