» Ubuntu » Paket

Error

two or more packages specified (lua-socket-dev raring)