» Ubuntu » Paket

Error

two or more packages specified (mime-support raring)