» Ubuntu » Paket » raring (13.04) » ruby » ruby-validatable
quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Källkod: ruby-validatable  ]

Paket: ruby-validatable (1.6.7-9) [universe]

Länkar för ruby-validatable

Screenshot

Ubunturesurser:

Hämta källkodspaketet ruby-validatable:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (E-postarkiv)
  • Deepak Tripathi
  • Cédric Boutillier

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

  • Hemsida [validatable.rubyforge.org]

Liknande paket:

Ruby library for adding validations

Andra paket besläktade med ruby-validatable

  • beror
  • rekommenderar
  • föreslår
  • dep: ruby
    Interpreter of object-oriented scripting language Ruby (default version)
    också ett virtuellt paket som tillhandahålls av ruby1.8
    eller ruby-interpreter
    virtuellt paket som tillhandahålls av ruby1.8, ruby1.9.1

Hämta ruby-validatable

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
all 12,2 kbyte104,0 kbyte [filförteckning]