» Ubuntu » Paket

Error

two or more packages specified (ruby1.8-full raring)