» Ubuntu » Paket

Error

two or more packages specified (adduser saucy)