» Ubuntu » Paket

Error

two or more packages specified (libffi6 saucy)