» Ubuntu » Paket

Error

two or more packages specified (libpq-dev saucy)