» Ubuntu » Paket

Error

two or more packages specified (gst-plugins-bad-multiverse0.10 hardy)