» Ubuntu » Paket

Error

two or more packages specified (mpdcon.app hardy)