» Ubuntu » Paket

Error

two or more packages specified (rabbit lucid-updates)