» Ubuntu » Paket

Error

two or more packages specified (dlr-languages lucid)