» Ubuntu » Paket » lucid (10.04LTS) » Källkod » libs » gnustep-dl2
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Källkodspaket: gnustep-dl2 (0.11.0-1.1build1) [universe]

Länkar för gnustep-dl2

Ubunturesurser:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Gürkan Sengün
  • Debian GNUstep maintainers (E-postarkiv)

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Följande binärpaket byggs från detta källkodspaket:
gnustep-dl2
Objective-C Classes needed for Database Access

Andra paket besläktade med gnustep-dl2

  • bygg-beroende
  • arkitekturoberoende bygg-beroende
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: gnustep-make
    Basic GNUstep Makefiles
  • adep: libgnustep-gui-dev (>= 0.12.0)
    GNUstep GUI header files and static libraries
  • adep: gorm.app
    Paketet inte tillgängligt
  • adep: libpq-dev
    header files for libpq5 (PostgreSQL library)

Download gnustep-dl2

FilStorlek (i kbyte)MD5-kontrollsumma
gnustep-dl2_0.11.0-1.1build1.dsc 1,8 kbyte e295d6b2bb22db984ee686de81d99bda
gnustep-dl2_0.11.0.orig.tar.gz 622,5 kbyte b3d3e5fd45ddc3721dfd17192c8a4032
gnustep-dl2_0.11.0-1.1build1.diff.gz 4,3 kbyte df2fe9fe68e37dba25c7d23f0060376d