» Ubuntu » Paket » lucid (10.04LTS) » Källkod » web » squirrelmail-compatibility
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Källkodspaket: squirrelmail-compatibility (2.0.15-1) [universe]

Länkar för squirrelmail-compatibility

Ubunturesurser:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Jan Hauke Rahm

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Följande binärpaket byggs från detta källkodspaket:
squirrelmail-compatibility
SquirrelMail plugin: Let other plugins work with older/newer SM versions

Andra paket besläktade med squirrelmail-compatibility

  • bygg-beroende
  • arkitekturoberoende bygg-beroende
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules

Download squirrelmail-compatibility

FilStorlek (i kbyte)MD5-kontrollsumma
squirrelmail-compatibility_2.0.15-1.dsc 1,3 kbyte 72dffe6982e44cd244d46a26f25b8f17
squirrelmail-compatibility_2.0.15.orig.tar.gz 39,5 kbyte 84fc2b05025404c61dacfad305e69624
squirrelmail-compatibility_2.0.15-1.diff.gz 2,6 kbyte 324c84b6189a2e255b7bd9a7cf7ab0a6
Debians paketkällkodsarkiv- (VCS: Subversion)
http://debsvn.jhr-online.de/squirrelmail-compatibility/trunk/
Debians paketkällkodsarkiv (blädderbart)
https://cgi.jhr-online.de/viewvc.cgi/debian/squirrelmail-compatibility/trunk/