» Ubuntu » Paket » lucid (10.04LTS) » Källkod » translations » language-support-writing-fi
lucid  ]

Källkodspaket: language-support-writing-fi (1:9.10+20090909)

Länkar för language-support-writing-fi

Ubunturesurser:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

Följande binärpaket byggs från detta källkodspaket:
language-support-writing-fi
Writing aids metapackage for Finnish

Andra paket besläktade med language-support-writing-fi

  • bygg-beroende
  • arkitekturoberoende bygg-beroende
  • adep: debhelper (>= 4.1.0)
    helper programs for debian/rules

Download language-support-writing-fi

FilStorlek (i kbyte)MD5-kontrollsumma
language-support-writing-fi_9.10+20090909.dsc 0,6 kbyte 047648cd213462ae36db2151c047d34c
language-support-writing-fi_9.10+20090909.tar.gz 7,9 kbyte 7c5553b6171a9713ac0e321e905c87f9